Mysql version can not be less than 4.1
ӣϲƱַֻ  ϲƱ  ϲƱ  ϲƱͶעվ  ϲƱͶעַ    ϲƱַ