Mysql version can not be less than 4.1
ӣϲƱ  ϲƱͶע  ϲƱֻͶע  ֲʿ  ϲƱͶע  ϲƱ  ֲ